No.014

pp 新規作成したときに開く白いスライドのデフォルトの書式を変更したい

PowerPoint2003/2007/2010/2013

PowerPointを新規作成すると、白いスライドが用意されますね。
そのときのフォントは[MS Pゴシック]、スライドのレイアウトは[タイトル スライド]ですが、いつもよく使用する別のフォントやレイアウトで開くようにする方法です。

今回は2つの方法、1枚目のみ書式が適用される簡易な方法と、マスターを使用したすべてのスライドに書式が適用される全体的な方法をご案内します。

<1枚目のみの書式>

とにかく1枚目は思い通りの書式で開くようにします。
スライドのレイアウトは[タイトルのみ]のレイアウトで、タイトルのフォントは[HG丸ゴシックM-PRO]で、新規作成されるようにしてみましょう。

  1. PowerPointを新規作成します。
  2. 1枚あるスライドを、新規作成したときに表示したい書式に設定します。
    今回はスライドのレイアウトを[タイトルのみ]に、またタイトル プレースホルダーのフォントを[HG丸ゴシックM-PRO]に変更します。
    スライド
  3. では、保存していきます。
    ショートカット キー「F12」、または[ファイル]タブ-[名前を付けて保存]をクリックし、[名前を付けて保存]ダイアログ ボックスで次のとおりに設定します。
      [ファイルの種類]... PowerPoint テンプレート (*.potx)
      [保存先]... C:¥Users¥ユーザー¥AppData¥Roaming¥Microsoft¥Templates
      [ファイル名]... blank.potx
    名前を付けて保存
  4. PowerPointを閉じます。

次に新規作成したときは、最初のスライドは、上記手順2で指定したスライドと同じ書式で開いてきます。
しかしこの方法は簡易なもので、次にスライドを追加したときのフォントは、既定の[MS Pゴシック]となりますね。

<すべてのスライドの書式>

では、新規作成されるスライドのレイアウトを[白紙]にし、そのあと追加するすべてのスライドで、タイトルのフォントを[HGPゴシックE]にしたい場合は、手順の中でスライド マスターを使用します。

  1. PowerPointを新規作成します。
  2. [表示]タブ-[マスター表示]グループ-[スライド マスター]をクリックし、スライド マスターの表示モードにします。
    表示タブ
  3. プレゼンテーション全体を統括する一番上の大きいスライド マスターを選択します。
  4. では、新規作成したときに表示したい書式に設定します。
    タイトル プレースホルダーのフォントを[HGPゴシックE]に変更します。
    これで、すべてのレイアウトでタイトルのフォントが設定されました。
    スライドマスター
  5. [スライドマスター]タブ-[閉じる]グループ-[マスター表示を閉じる]ボタンをクリック、または[表示]タブやステータス バーーから[標準]の表示モードに戻します。
  6. スライドのレイアウトを、今回は[白紙]に設定します。
    スライドのレイアウト
  7. では、先述の方法と同じく、[名前を付けて保存]ダイアログ ボックスを表示し、次の設定で保存します。同じ名前のファイルがあった場合は、上書きします。
      [ファイルの種類]... PowerPoint テンプレート (*.potx)
      [保存先]... C:¥Users¥ユーザー¥AppData¥Roaming¥Microsoft¥Templates
      [ファイル名]... blank.potx
  8. PowerPointを閉じます。

PowerPointでは、「blank.potx」という名前のテンプレート ファイルが上記保存先である[Templates]フォルダーにあったとき、新規作成の際に読み込まれるようになっています。

必要がなくなったときは blank.potx を削除するだけで、初期設定の新規作成に戻ります。

PowerPoint007では、
[Office]ボタン-[名前を付けて保存]をクリックして、[名前を付けて保存]ダイアログ ボックスを表示します。ほかはすべて上記と同じです。

PowerPoint2003では、
パターンは同じですが、テンプレートで保存するときのファイル名が違います。
  [ファイルの種類] …デザイン テンプレート (*.pot)
  [保存先] …Templates
  [ファイル名] …default.pot
また、後者の方法において、スライド マスターの表示は、[表示]メニュー-[マスタ]-[スライド マスタ]をクリックします。

関連ヘルプ

すべてのスライドに統一してロゴを表示したい
スライド番号の位置や書式を一括変更するには

サイト内検索

Officeのカテゴリ

ヘルプの森

Excel・Access・Office全般
ヘルプデスク サイト
Google ヘルプるん
詳しくは site map ページ