ヘルプの森~Excel・Access・Office全般ヘルプデスクサイト

No.002

アイコン PowerPoint ショートカット キー 一覧

PowerPoint2010

PowerPoint2010のショートカットキー一覧です。書式も記載されている一覧は分類ごとの一覧をご参照ください。
より上位バージョンでは、機能が廃止されていない限り使用可能です。
PowerPoint2003などの下位バージョンでは、一部使用できないショートカット キーがあります。
ページ内の検索は、「Ctrl」+「F」よりブラウザの検索機能をお使いください。

ヘルプ ウィンドウを使用するためのショートカット キー
ヘルプ ウィンドウからは、Office ヘルプのすべてのコンテンツを参照できます。[ヘルプ] ウィンドウには、トピックとその他のヘルプ コンテンツが表示されます。
ヘルプ ウィンドウ
キー操作 目的
F1 ヘルプ ウィンドウを開く。
Alt + F4 ヘルプ ウィンドウを閉じる。
Alt + Tab ヘルプ ウィンドウとアクティブなプログラムの間で切り替える。
Alt + Home PowerPoint のヘルプと使い方の目次に戻る。
Tab ヘルプ ウィンドウ内の次のアイテムを選択する。
Shift + Tab ヘルプ ウィンドウ内の前のアイテムを選択する。
Enter 選択されている項目のアクションを実行する。
Tab、Shift + Tab ヘルプ ウィンドウの [PowerPoint ヘルプの参照] セクションで、次の項目または前の項目をそれぞれ選択する。
Enter ヘルプ ウィンドウの [PowerPoint ヘルプの参照] セクションで、選択された項目を展開するか折りたたむ。
Tab 次の隠し文字またはハイパーリンク (トピック最上部の [すべて表示] または [すべて非表示] を含む) を選択する。
Shift + Tab 前の隠し文字またはハイパーリンクを選択する。
Enter 選択されている [すべて表示]、[すべて非表示]、隠し文字、またはハイパーリンクに割り当てられた操作を実行する。
Alt + ←または BackSpace 前のヘルプ トピックに戻る ([戻る] ボタン)。
Alt + → 次のヘルプ トピックに進む ([進む] ボタン)。
↑、↓ 現在表示されているヘルプ トピック内を、それぞれ上と下に少しずつスクロールする。
PageUp、PageDown 現在表示されているヘルプ トピック内を、それぞれ上と下に大きくスクロールする。
Shift + F10 ヘルプ ウィンドウのコマンドのメニューを表示する。これには、ヘルプ ウィンドウのフォーカスがアクティブになっている必要があります (ヘルプ ウィンドウ内のアイテムをクリックしてください)。
Esc 直前の操作を停止する ([停止] ボタン)。
F5 ウィンドウを更新する ([更新] ボタン)。
Ctrl + P 表示中のヘルプ トピックを印刷する。
カーソルが現在のヘルプ トピックにない場合は、F6 キーを押してから Ctrl + P キーを押します。
F6 (フォーカスが [検索する語句を入力します] ボックスに移動するまで)、Tab、↓ 接続の状態を変更する。必要に応じて F6 キーを複数回押します。
F6 [検索ボックスに語句を入力してください] ボックスにテキストを入力する。必要に応じて F6 キーを複数回押します。
F6 [ヘルプ] ウィンドウ内の領域間を切り替える (ツール バー、[検索ボックスに語句を入力してください] ボックス、[検索] ボックスの切り替えなど)。
↑、↓ ツリー ビューの [目次] で、次のアイテムまたは前のアイテムをそれぞれ選択する。
←、→ ツリー ビューの [目次] で、選択したアイテムの展開および折りたたみをそれぞれ行う。
Microsoft Office の基本事項
ウィンドウをおよび使用する
キー操作 目的
Alt + Tab、Tab 次のウィンドウに切り替える。
Alt + Shift + Tab、Tab 前のウィンドウに切り替える。
Ctrl + W または Ctrl + F4 作業中のウィンドウを閉じる。
Ctrl + F5 PowerPoint Web アプリケーションを使用して、開いているプレゼンテーションをリモートの参加者にブロードキャストする。
F6 プログラム ウィンドウの作業ウィンドウ (作業ウィンドウ (ウィンドウ枠): Office プログラムで使用頻度の高いコマンド用に表示される小さなウィンドウ。サイズが小さいため、ファイルで作業しながらでもコマンドを使用できます。)から次の作業ウィンドウに移動する (時計回りの方向)。必要に応じて F6 キーを複数回押します。
F6 キーを押しても目的の作業ウィンドウが表示されない場合は、Alt キーを押してリボンにフォーカスを移動してから、Ctrl キーを押しながら Tab キーを押して作業ウィンドウに移動してください。
Shift + F6 プログラム ウィンドウ内の別のウィンドウからウィンドウに移動する (左回り方向)。
Ctrl + F6 複数の PowerPoint ウィンドウが開いているときに、次の PowerPoint ウィンドウに切り替える。
Ctrl + Shift + F6 前の PowerPoint ウィンドウに切り替える。
PrintScreen 画面のイメージをクリップボードにコピーする。
Alt + PrintScreen 選択されたウィンドウのイメージをクリップボードにコピーする。
フォントの変更またはサイズ変更を行う
これらのショートカットを使用するには、カーソルがテキスト ボックス内にある必要があります。
キー操作 目的
Ctrl + Shift + F フォントを変更する。
Ctrl + Shift + P フォント サイズを変更する。
Ctrl + Shift + 大なり記号 (>) 選択したテキストのフォント サイズを拡大する。
Ctrl + Shift + 小なり記号 (<) 選択したテキストのフォント サイズを縮小する。
テキストまたはセル内を移動する
キー操作 目的
左に 1 文字移動する。
右に 1 文字移動する。
上に 1 行移動する。
下に 1 行移動する。
Ctrl + ← 左に 1 単語移動する。
Ctrl + → 右に 1 単語移動する。
End 行の末尾に移動する。
Home 行の先頭に移動する。
Ctrl + ↑ 1 段落上に移動する。
Ctrl + ↓ 1 段落下に移動する。
Ctrl + End テキスト ボックスの最後に移動する。
Ctrl + Home テキスト ボックスの先頭に移動する。
Ctrl + Enter Microsoft Office PowerPoint で、次のタイトルまたは本文テキストのプレースホルダーに移動する。スライド上の最後のプレースホルダーの場合は、元のスライドと同じスライド レイアウトの新しいスライドが挿入されます。
Shift + F4 最後の [検索] 操作を繰り返す。
検索および置換する
キー操作 目的
Ctrl + F [検索] ダイアログ ボックスを開く。
Ctrl + H [置換] ダイアログ ボックスを開く。
Shift + F4 最後の [検索] 操作を繰り返す。
表内で移動および操作する
キー操作 目的
Tab 次のセルに移動する。
Shift + Tab 前のセルに移動する。
次の行に移動する。
前の行に移動する。
Ctrl + Tab セル内にタブを挿入する。
Enter 新しい段落を開始する。
最後の行で Tab 表の末尾に新しい行を追加する。
作業ウィンドウにアクセスし、使用する
キー操作 目的
F6 プログラム ウィンドウ内で、ある作業ウィンドウ (作業ウィンドウ (ウィンドウ枠): Office プログラムで使用頻度の高いコマンド用に表示される小さなウィンドウ。サイズが小さいため、ファイルで作業しながらでもコマンドを使用できます。)から別の作業ウィンドウに移動する。場合によっては、F6 キーを 2 回以上押す必要があります。
Tab、Shift + Tab 作業ウィンドウがアクティブの場合、作業ウィンドウ内の次のオプションまたは前のオプションをそれぞれ選択する。
Ctrl + ↓ 作業ウィンドウのメニューのコマンドをすべて表示する。
↓または↑ 選択されているサブメニュー内の項目間を移動します。または、ダイアログ ボックスでオプション グループ内の特定のオプション間を移動します。
Space または Enter 選択したメニューを開きます。または、選択したボタンに割り当てられている操作を実行します。
Shift + F10 ショートカット メニューを開く。または選択されたギャラリー アイテムのドロップダウン メニューを開く。
Home、End メニューまたはサブメニューが表示されている場合、メニューまたはサブメニュー上の先頭または最後のコマンドを選択します。
PageUp、PageDown 選択されているギャラリー リストの中で上方向または下方向にそれぞれスクロールする。
Home、End 選択されているギャラリー リストの先頭または最後にそれぞれ移動する。
Ctrl + Space、C 作業ウィンドウを閉じる。
Alt + H、F、O クリップボードを開く。
作業ウィンドウのサイズを変更する
1. 作業ウィンドウ (作業ウィンドウ (ウィンドウ枠): Office プログラムで使用頻度の高いコマンド用に表示される小さなウィンドウ。サイズが小さいため、ファイルで作業しながらでもコマンドを使用できます。)で Ctrl キーと Space キーを同時に押して、追加のコマンドのメニューを表示します。
2. 下方向キーを押して [サイズ] をクリックし、Enter キーを押します。
3. 方向キーを使用して作業ウィンドウのサイズを変更します。1 ピクセルずつサイズを変更するには、Ctrl キーと方向キーを同時に押します。
サイズの変更が完了したら、Esc キーを押します。
ダイアログ ボックスを使用する
キー操作 目的
Tab 次のオプションまたはオプション グループに移動する。
Shift + Tab 前のオプションまたはオプション グループに移動する。
ダイアログ ボックス内の次のタブに切り替える。開いているダイアログ ボックス内でタブが既に選択されている必要があります。
ダイアログ ボックス内の前のタブに切り替える。開いているダイアログ ボックス内でタブが既に選択されている必要があります。
↓、Alt + ↓ 選択したドロップダウン リストを開く。
ドロップダウン リスト内のオプションの最初の文字 リストが閉じている場合はリストを開き、リスト内のオプションに移動する。
↑、↓ 開いているドロップダウン リスト内のオプション、またはオプション グループ内のオプションの間を移動する。
Space 選択したボタンに割り当てられているアクションを実行する。選択したチェック ボックスのオンとオフを切り替えます。
オプション内の下線付き文字 オプションを選択する。チェック ボックスのオンとオフを切り替えます。
Enter ダイアログ ボックスの既定のボタンに割り当てられたアクションを実行する。
Esc 選択したドロップダウン リストを閉じる。または、コマンドを取り消してダイアログ ボックスを閉じます。
ダイアログ ボックス内のエディット ボックスを使用する
エディット ボックスは、ユーザー名やフォルダーへのパスなどの値を入力したり貼り付ける空のボックスです。
キー操作 目的
Home エントリの開始点に移動する。
End エントリの終点に移動する。
←、→ 左または右へ 1 文字移動する。
Ctrl + ← 左に 1 単語移動する。
Ctrl + → 右に 1 単語移動する。
Shift + ← 左の 1 文字を選択するか、または選択を取り消す。
Shift + → 右の 1 文字を選択するか、または選択を取り消す。
Ctrl + Shift + ← 左の 1 語を選択するか、または選択を取り消す。
Ctrl + Shift + → 右の 1 語を選択するか、または選択を取り消す。
Shift + Home カーソル位置から入力値の開始点までを選択する。
Shift + End カーソル位置から入力値の終点までを選択する。
[ファイルを開く] および [名前を付けて保存] ダイアログ ボックスを使用する
キー操作 目的
Alt + F、O [開く] ダイアログ ボックスを開く。
Alt + F、A [名前を付けて保存] ダイアログ ボックスを開く。
方向キー 開いているドロップダウン リストのオプション間、またはオプション グループのオプション間を移動する。
Shift + F10 フォルダーやファイルなど、選択したアイテムのショートカット メニューを表示する。
Tab ダイアログ ボックス内のオプションまたは領域間を移動する。
F4 または Alt + I ファイル パスのドロップダウン メニューを開く。
F5 ファイルの一覧を更新する。
リボン内で移動する
いくつかのキー操作でコマンドにアクセスする
1. Alt キーを押します。
現在のビューで使用できる各機能の上にキー ヒントが表示されます。
[ファイル] タブのキーボード ショートカット キー
2. 使用する機能の上のキー ヒントに表示された文字を押します。
3. 押した文字キーによっては、追加のキー ヒントが表示される場合があります。たとえば、[ホーム] タブがアクティブな状態で I キーを押すと、[挿入] タブと、そのタブ内のグループに関するキー ヒントが表示されます。
4. 使用するコマンドまたはコントロール用の文字キーになるまで文字キーを押し続けます。場合によっては、コマンドが入ったグループの文字を最初に押す必要があります。たとえば、[ホーム] タブがアクティブになっている場合、Alt + H、F、S を押すと、[フォント] の [サイズ] ボックスに移動します。
実行しようとした操作を取り消してキー ヒントを非表示にするには、Alt キーを押します。
マウスを使用せずにキーボードのフォーカスを移動する
リボンをキーボードで操作する別の方法として、使用する機能が見つかるまでタブとコマンド間でフォーカスを移動する方法もあります。下の表は、マウスを使用せずにキーボードのフォーカスを移動するいくつかの方法を示しています。
キー操作 目的
Alt または F10。ドキュメントに戻り、アクセス キーを取り消すには、いずれかのキーをもう一度押します。 リボンのアクティブ タブを選択し、アクセス キー (アクセス キー: マウスを使わずにフォーカスをメニュー、コマンド、またはコントロールに移動する Alt + F などのキーの組み合わせのことです。)をアクティブにする。
F10 を押してアクティブなタブを選択し、←、→ 左または右にあるリボンの別のタブにそれぞれ移動する。
Ctrl + F1 リボンを表示または非表示にする。
Shift + F10 選択したコマンドのショートカット メニューを表示する。
F6 フォーカスを移動してウィンドウ内の次の各領域を選択する。
 ・リボンのアクティブ タブ
 ・開いている作業ウィンドウ
 ・ドキュメント
Tab、Shift + Tab リボンの前または後ろにある各コマンドに、それぞれフォーカスを移動する。
↓、↑、←、→ リボンのアイテム間を下、上、左、右にそれぞれ移動する。
Space または Enter リボン上の選択したコマンドまたはコントロールをアクティブにする。
Space または Enter リボン上の選択したメニューまたはギャラリーを開く。
Enter リボンのコマンドまたはコントロールをアクティブにして、値を変更できるようにする。
Enter リボンのコントロールの値の変更を終了し、フォーカスをドキュメントに戻す。
F1 リボン上の選択したコマンドまたはコントロールのヘルプを表示する。選択したコマンドにヘルプ トピックが関連付けられていない場合は、プログラムに関する全般的なヘルプ トピックが代わりに表示されます。
Microsoft Office PowerPoint でよく使われる機能
ウィンドウ間を移動する
キー操作 目的
F6 標準表示のペイン間を時計回りに移動する。
Shift + F6 標準表示のペイン間を反時計回りに移動する。
Ctrl + Shift + Tab 標準表示で、アウトライン ペインとスライド ペインの [スライド] タブおよび [アウトライン] タブを切り替える。
アウトラインで作業する
キー操作 目的
Alt + Shift + ← 段落のレベルを上げる。
Alt + Shift + → 段落のレベルを下げる。
Alt + Shift + ↑ 選択した段落を上に移動する。
Alt + Shift + ↓ 選択した段落を下に移動する。
Alt + Shift + 数字 1 タイトルのみ表示する。
Alt + Shift + 正符号 (+) 内容を表示する。
Alt + Shift + マイナス記号 (-) 内容を非表示にする。
図形、図、ボックス、オブジェクト、およびワードアートを操作する
オートシェイプを挿入する
1. Alt、N、S、H キーの順に、各キーを押してから離し、[図形] を選択します。
2. 方向キーを使って図形の分類を移動し、必要な図形を選択します。
3. Ctrl キーを押しながら Enter キーを押し、選択した図形を挿入します。
テキスト ボックスを挿入する
1. Alt、N、X キーの順に各キーを押して離します。
2. Ctrl + Enter キーを押してテキスト ボックスを挿入します。
オブジェクトを挿入する
1. Alt、N、J キーの順に、各キーを押してから離し、[オブジェクト] を選択します。
2. オブジェクト間を移動するには方向キーを使用します。
3. Ctrl + Enter キーを押して必要なオブジェクトを挿入します。
ワードアートを挿入する
1. Alt キーを押してから N キーを押し、W キーを押して [ワードアート] を選択します。
2. 方向キーを使って必要なワードアートのスタイルを選択し、Enter キーを押します。
3. 必要なテキストを入力します。
図形を選択する
カーソルがテキスト内にある場合は、Esc キーを押します。
オートシェイプを 1 つずつ順番に選択するには、Tab キーを押します。Shift キーを押しながら Tab キーを押すと逆順に選択できます。選択されたオブジェクトには、サイズ変更ハンドルが表示されます。
複数のアイテムを選択するには、[オブジェクトの選択と表示] を使用します。
図形、図、またはワードアートをグループ化またはグループ解除する
図形、図、またはワードアートをグループ化するには、グループ化するアイテムを選択し、Ctrl キーを押しながら G キーを押します。
グループ化を解除するには、グループを選択し、Ctrl キーと Shift キーを押しながら G キーを押します。
グリッドまたはガイドのと非を切り替える
キー操作 目的
Shift + F9 グリッドの表示と非表示を切り替える。
Alt + F9 ガイドの表示と非表示を切り替える。
図形の属性をコピーする
1. 属性をコピーする図形を選択します。
テキストを含む図形を選択した場合は、図形の属性だけでなく、テキストの外観やスタイルもコピーされます。
2. Ctrl キーと Shift キーを押しながら C キーを押して、オブジェクトの属性をコピーします。
3. Tab キーを押すか、Shift キーを押しながら Tab キーを押して、属性のコピー先のオブジェクトを選択します。
4. Ctrl キーと Shit キーを押しながら V キーを押します。
テキストおよびオブジェクトを選択する
キー操作 目的
Shift + → カーソルの右の文字を選択する。
Shift + ← カーソルの左の文字を選択する。
Ctrl + Shift + → 単語の末尾までを選択する。
Ctrl + Shift + ← 単語の先頭までを選択する。
Shift + ↑ 上の 1 行を選択する (カーソルが行の先頭にあるとき)。
Shift + ↓ 下の 1 行を選択する (カーソルが行の先頭にあるとき)。
Esc オブジェクトを選択する (オブジェクト内のテキストを選択しているとき)。
目的のオブジェクトを選択するまで、Tab または Shift + Tab を押す 別のオブジェクトを選択する (オブジェクトを選択しているとき)。
Enter オブジェクト内のテキストを選択する (オブジェクトを選択しているとき)。
Ctrl + A ([スライド] タブ) すべてのオブジェクトを選択する。
Ctrl + A (スライド一覧表示モード) すべてのスライドを選択する。
Ctrl + A ([アウトライン] タブ) すべてのテキストを選択する。
テキストとオブジェクトを削除およびコピーする
キー操作 目的
BackSpace 左にある文字を 1 文字削除する。
Ctrl + BackSpace 左に 1 単語削除する。
Del 右にある文字を 1 文字削除する。
Ctrl + Del カーソルの右の単語を削除する。
この操作を行うには、カーソルが単語と単語の間にある必要があります。
Ctrl + X 選択したオブジェクトまたはテキストを切り取る。
Ctrl + C 選択したオブジェクトまたはテキストをコピーする。
Ctrl + V 選択したオブジェクトまたはテキストを貼り付ける。
Ctrl + Z 直前の操作を元に戻す。
Ctrl + Y 直前の操作をやり直す。
Ctrl + Shift + C 書式のみをコピーする。
Ctrl + Shift + V 書式のみを貼り付ける。
Ctrl + Alt + V [形式を選択して貼り付け] ダイアログ ボックスを開く。
テキスト内を移動する
キー操作 目的
左に 1 文字移動する。
右に 1 文字移動する。
上に 1 行移動する。
下に 1 行移動する。
Ctrl + ← 左に 1 単語移動する。
Ctrl + → 右に 1 単語移動する。
End 行の末尾に移動する。
Home 行の先頭に移動する。
Ctrl + ↑ 1 段落上に移動する。
Ctrl + ↓ 1 段落下に移動する。
Ctrl + End テキスト ボックスの最後に移動する。
Ctrl + Home テキスト ボックスの先頭に移動する。
Ctrl + Enter 次のタイトルまたは本文テキストのプレースホルダーに移動する。スライド上の最後のプレースホルダーの場合は、元のスライドと同じスライド レイアウトの新しいスライドが挿入されます。
Shift + F4 直前の "検索" 操作に移動して繰り返す。
表内を移動し、表で作業する
キー操作 目的
Tab 次のセルに移動する。
Shift + Tab 前のセルに移動する。
次の行に移動する。
前の行に移動する。
Ctrl + Tab セル内にタブを挿入する。
Enter 新しい段落を開始する。
最後の行で Tab 表の末尾に新しい行を追加する。
リンク オブジェクトまたは埋め込みオブジェクトを編集する
1. Tab キーを押すか、Shift キーを押しながら Tab キーを押して、目的のオブジェクトを選択します。
2. ショートカット メニューを表示するには、Shift キーを押しながら F10 キーを押します。
3. [ワークシート オブジェクト] が選択されるまで ↓キーを押し、→キーを押して [編集] を選択し、Enter キーを押します。
ショートカット メニューのコマンド名は、埋め込みオブジェクトまたはリンク オブジェクトの種類によって異なります。たとえば、埋め込まれた Microsoft Office Excel ワークシートには [ワークシート オブジェクト] がありますが、埋め込まれた Microsoft Office Visio 図面には [Visio オブジェクト] があります。
文字と段落の書式設定および配置を行う
フォントの変更またはサイズ変更を行う
これらのショートカット キーを使用するには、変更するテキストを最初に選択しておく必要があります。
キー操作 目的
Ctrl + Shift + F [フォント] ダイアログ ボックスを開いてフォントを変更する。
Ctrl + Shift + 大なり記号 (>) フォントのサイズを大きくする。
Ctrl + Shift + 小なり記号 (<) フォントのサイズを小さくする。
文字の書式を適用する
キー操作 目的
Ctrl + T [フォント] ダイアログ ボックスを開き、文字の書式を変更する。
Shift + F3 文章、大文字、または小文字について、大文字と小文字を切り替える。
Ctrl + B 太字の設定を適用する。
Ctrl + U 下線を付ける。
Ctrl + I 斜体の書式を適用する。
Ctrl + 等号 (=) 下付き文字を適用する (間隔は自動調整)。
Ctrl + Shift + 正符号 (+) 上付き文字を適用する (間隔は自動調整)。
Ctrl + Space 下付きおよび上付きなどの手動で設定した文字書式を解除する。
Ctrl + K ハイパーリンクを挿入する。
テキスト スタイルをコピーする
キー操作 目的
Ctrl + Shift + C 書式をコピーする。
Ctrl + Shift + V 書式を貼り付ける。
段落を配置する
キー操作 目的
Ctrl + E 段落を中央揃えにする。
Ctrl + J 段落を両端揃えにする。
Ctrl + L 段落を左揃えで配置する。
Ctrl + R 段落を右揃えにする。
プレゼンテーションを実行する
次のショートカット キーは、スライド ショー表示でプレゼンテーションを実行しているときに使うことができます。
スライド ショーのショートカット
キー操作 目的
F5 プレゼンテーションを最初から開始する。
N、Enter、PageDown、→、↓、または Space 次のアニメーションを実行、または次のスライドに進む。
P、PageUp、←、↑、または BackSpace 前のアニメーションを実行、または前のスライドに戻る。
数字 + Enter 指定した番号のスライドに移動する。
B または . (ピリオド) 黒い画面を表示、または黒い画面からスライド ショーに戻る。
W または , (コンマ) 白い画面を表示、または白い画面からスライド ショーに戻る。
S 自動実行プレゼンテーションを停止または再開する。
Esc または - (ハイフン) プレゼンテーションを終了する。
E スライドへの書き込みを削除する。
H 次のスライドが非表示スライドの場合、次のスライドに進む。
T リハーサル時に新しいタイミングを設定する。
O リハーサル時に既存のタイミングを使用する。
M リハーサル時にマウスのクリックで切り替えるように変更する。
R スライドのナレーションとタイミングを記録し直す。
左右のマウス ボタンを 2 秒間押し続ける 最初のスライドを表示する。
A または = ポインターの表示/非表示を切り替える。
Ctrl + P ポインターをペンに変更する。
Ctrl + A ポインターを矢印ポインターに変更する。
Ctrl + E ポインターを消しゴムに変更する。
Ctrl + M インクの校正履歴の表示/非表示を切り替える。
Ctrl + H ポインターと移動ボタンを非表示にする。
Ctrl + U ポインターと移動ボタンを 15 秒後に非表示にする。
Ctrl + S [すべてのスライド] ダイアログ ボックスを表示する。
Ctrl + T コンピューターのタスク バーを表示する。
Shift + F10 ショートカット メニューを表示する。
Tab スライドの最初または次のハイパーリンクに移動する。
Shift + Tab スライドの最後または前のハイパーリンクに移動する。
ハイパーリンクを選択して Enter 選択したハイパーリンクをマウスでクリックする動作を実行する。
プレゼンテーション中のメディアのショートカット
キー操作 目的
Alt + Q メディアの再生を停止する。
Alt + P 再生と一時停止を切り替える。
Alt + End 次のブックマークに移動する。
Alt + Home 前のブックマークに移動する。
Alt + ↑ 音量を上げる。
Alt + ↓ 音量を下げる。
Alt + Shift + PageDown 前方へシークする。
Alt + Shift + PageUp 後方へシークする。
Alt + U サウンドをミュートする。
プレゼンテーションの実行中に F1 キーを押すと、コントロールの一覧が表示されます。
Web プレゼンテーションを参照する
Internet Explorer 4.0 以降のバージョンで Web プレゼンテーションを表示する場合、次のショートカット キーを使用できます。
キー操作 目的
Tab Web プレゼンテーション、アドレス バー、リンク バーの中で、次のハイパーリンクを選択する。
Shift + Tab Web プレゼンテーション、アドレス バー、リンク バーの中で、前のハイパーリンクを選択する。
Enter 選択したハイパーリンクをマウスでクリックする動作を実行する。
Space 次のスライドに進む。
選択ウィンドウの機能を使用する
次のショートカット キーは、選択ウィンドウで使用します。
選択ウィンドウを起動するには、Alt、H、S、L、P キーの順に押します。
キー操作 目的
F6 複数のウィンドウ間でフォーカスを切り替える。
Shift + F10 ショートカット メニューを表示する。
↑または↓ フォーカスを、1 つのアイテムまたはグループに移動する。
フォーカスを、グループ内のアイテムからその親グループに移動する。
フォーカスを、グループからその最初のグループ内のアイテムに移動する。
* (テンキー上のキーのみ) フォーカスのあるグループとそのすべての子グループを展開する。
+ (テンキー上のキーのみ) フォーカスのあるグループを展開する。
- (テンキー上のキーのみ) フォーカスのあるグループを折りたたむ。
Shift + ↑または Shift + ↓ フォーカスをアイテムに移動して、そのアイテムを選択する。
Space または Enter フォーカスのあるアイテムを選択する。
Shift + Space または Shift + Enter フォーカスのあるアイテムの選択を取り消す。
Ctrl + Shift + F 選択したアイテムを次に移動する。
Ctrl + Shift + B 選択したアイテムを前に移動する。
Ctrl + Shift + S フォーカスのあるアイテムの表示と非表示を切り替える。
F2 フォーカスのあるアイテムの名前を変更する。
Tab または Shift + Tab 選択ウィンドウ内で、キーボードのフォーカスを、ツリー ビュー、[すべて表示] ボタン、および [すべて非表示] ボタンの間で切り替える。
Alt + Shift + 数字 1 すべてのグループを折りたたむ。
このショートカットを使用するには、フォーカスが選択ウィンドウのツリー ビュー内にある必要があります。
Alt + Shift + 9 すべてのグループを展開する。

以上、MicrosoftサイトOffice.com の「プレゼンテーションの作成時に PowerPoint 2010 で使用するショートカット キー」ページよりまとめました。

そのほかのお役立ち一覧

Word ショートカット キー 一覧
ページのトップへ戻る