ヘルプの森~Excel・Access・Office全般ヘルプデスクサイト

No.001

アイコン Word ショートカット キー 一覧

Word2010

Word2010のショートカットキー一覧です。書式も記載されている一覧は分類ごとの一覧をご参照ください。
より上位バージョンでは、機能が廃止されていない限り使用可能です。
Word2003などの下位バージョンでは、一部使用できないショートカット キーがあります。
ページ内の検索は、「Ctrl」+「F」よりブラウザの検索機能をお使いください。

Microsoft Office の基本操作
ウィンドウを表示し、使用する
キー 目的
Alt + Tab 次のウィンドウに切り替えます。
Alt + Shift + Tab 前のウィンドウに切り替えます。
Ctrl + Wまたは Ctrl + F4 作業中のウィンドウを閉じます。
Alt + F5 最大化した作業中のウィンドウを元のサイズに戻します。
F6 プログラム ウィンドウの作業ウィンドウから別の作業ウィンドウに移動します (時計回りの方向)。必要に応じて F6 キーを複数回押します。
Shift + F6 プログラム ウィンドウの作業ウィンドウから別の作業ウィンドウに移動します (反時計回りの方向)。
Ctrl + F6 複数のウィンドウが開いている場合、次のウィンドウに切り替えます。
Ctrl + Shift + F6 前のウィンドウに切り替えます。
Ctrl + F10 選択したウィンドウを最大化するか、元のサイズに戻します。
PrintScreen 画面の画像をクリップボードにコピーします。
Alt + PrintScreen 選択したウィンドウの画像をクリップボードにコピーします。
ダイアログ ボックスを使用する
キー 目的
Tab 次のオプションまたはオプション グループに移動します。
Shift + Tab 前のオプションまたはオプション グループに移動します。
Ctrl + Tab ダイアログ ボックス内の次のタブに切り替えます。
Ctrl + Shift + Tab ダイアログ ボックス内の 1 つ前のタブに切り替えます。
方向キー 開いた状態のドロップダウン リストのオプション間またはオプション グループのオプション間を移動します。
Space 選択したボタンに割り当てられた操作を実行します。または、選択したチェック ボックスをオンまたはオフにします。
Alt + オプション内の下線付き文字キー オプションを選択します。または、チェック ボックスをオンまたはオフにします。
Alt + ↓ 選択したドロップダウン リストを開きます。
ドロップダウン リスト内のオプションの最初の文字キー ドロップダウン リストからオプションを選択します。
Esc 選択したドロップダウン リストを閉じます。または、コマンドを取り消し、ダイアログ ボックスを閉じます。
Enter 選択したコマンドを実行します。
ダイアログ ボックス内のエディット ボックスを使用する
※エディット ボックスは、ユーザー名やフォルダーのパスなどの値を入力したり貼り付ける空のボックスです。
キー 目的
Home エントリの先頭に移動します。
End エントリの末尾に移動します。
←または→ 左または右へ 1 文字分移動します。
Ctrl + ← 左へ 1 単語分移動します。
Ctrl + → 右へ 1 単語分移動します。
Shift + ← 1 文字分、左方向に選択または選択解除します。
Shift + → 1 文字分、右方向に選択または選択解除します。
Ctrl + Shift + ← 1 単語分、左方向に選択または選択解除します。
Ctrl + Shift + → 1 単語分、右方向に選択または選択解除します。
Shift + Home カーソル位置からエントリの先頭までを選択します。
Shift + End カーソル位置からエントリの末尾までを選択します。
[開く] と [名前を付けて保存] ダイアログ ボックスを使用する
キー 目的
Ctrl + F12 または Ctrl + O [開く] ダイアログ ボックスを表示します。
F12 [名前を付けて保存] ダイアログ ボックスを表示します。
Enter 選択したフォルダーまたはファイルを開きます。
BackSpace 選択したフォルダーの 1 つ上のフォルダーを開きます。
Del 選択したフォルダーまたはファイルを削除します。
Shift + F10 フォルダー、ファイルなどの選択したアイテムのショートカット メニューを表示します。
Tab 次のオプションを選択します。
Shift + Tab 前のオプションを選択します。
F4 または Alt + I [保存先] ボックスの一覧を開きます。
操作を元に戻す、やり直す
キー 目的
Esc 操作を取り消します。
Ctrl + Z 操作を元に戻します。
Ctrl + Y 操作を繰り返します。
作業ウィンドウとギャラリーにアクセスして使用する
キー 目的
F6 プログラム ウィンドウの作業ウィンドウから別の作業ウィンドウに移動します (必要に応じて F6 キーを複数回押します)。
Ctrl + Tab メニューがアクティブである場合、作業ウィンドウに移動します (必要に応じて、Ctrl + Tab キーを複数回押します)。
Tab または Shift + Tab 作業ウィンドウがアクティブである場合、作業ウィンドウの次または前のオプションを選択します。
Ctrl + Space 作業ウィンドウ メニューのすべてのコマンドを表示します。
Space または Enter 選択したボタンに割り当てられている操作を実行します。
Shift + F10 選択したギャラリー アイテムのドロップダウン メニューを開きます。
Home または End ギャラリーの最初または最後のアイテムを選択します。
PageUp または PageDown 選択したギャラリー一覧の中を上下にスクロールします。
作業ウィンドウを閉じる
1. 必要に応じて F6 を押して作業ウィンドウに移動します。
2. Ctrl + Space を押します。
3. 方向キーを使用して [閉じる] を選択し、Enter を押します。
作業ウィンドウを移動する
1. 必要に応じて、F6 を押して作業ウィンドウに移動します。
2. Ctrl + Space を押します。
3. 方向キーを押して [移動] を選択し、Enter を押します。
4. 方向キーを押して作業ウィンドウを移動し、Enter を押します。
作業ウィンドウのサイズを変更する
1. 必要に応じて、F6 を押して作業ウィンドウに移動します。
2. Ctrl + Space を押します。
3. 方向キーを押して [サイズ] を選択し、Enter を押します。
4. 方向キーを押して作業ウィンドウのサイズを変更し、Enter を押します。
実行できる操作にアクセスして使用する
キー 目的
Shift + F10 選択したアイテムのショートカット メニューを表示します。
Alt + Shift + F10 実行できる操作、または ボタン イメージ([オートコレクトのオプション] ボタン) か ボタン イメージ([貼り付けのオプション] ボタン) のメニューまたはメッセージを表示します。複数の操作がある場合、次の操作に切り替え、そのメニューまたはメッセージを表示します。
方向キー 実行できる操作のメニューのオプション間を移動します。
Enter 実行できる操作のメニューで選択したアイテムの操作を実行します。
Esc 実行できる操作のメニューまたはメッセージを閉じます。
リボン内で移動する
いくつかのキー操作でコマンドにアクセスする
アクセス キーを使用すると、アプリケーションで作業している場所に関係なく、いくつかのキーを押すだけですばやくコマンドを実行できます。Word 2010 のすべてのコマンドは、アクセス キーで実行できます。ほとんどのコマンドは、2 ~ 5 つのキーを押すだけで実行できます。アクセス キーを使用するには、次の手順に従います。
1. Alt を押します。
現在の表示で使用可能な各機能に、キーヒントが表示されます。
2. 実行する機能の上に表示されたキーヒントに示される文字キーを押します。
3. 押した文字キーによっては、追加のキー ヒントが表示される場合があります。たとえば、[ホーム] タブがアクティブな状態で I を押すと、[挿入] タブと、そのタブ内のグループに関するキー ヒントが表示されます。
4. 使用するコマンドまたはコントロール用の文字キーになるまで文字キーを押し続けます。場合によっては、コマンドが入ったグループの文字を最初に押す必要があります。
実行している操作を取り消してキーヒントを非表示にするには、Alt を押します。
マウスを使用せずにキーボードのフォーカスを移動する
Office のリボンを使用するプログラムをキーボードで操作する別の方法として、使用する機能が見つかるまでタブとコマンド間でフォーカスを移動する方法もあります。下の表は、マウスを使用せずにキーボードのフォーカスを移動するいくつかの方法を示しています。
キー 目的
Alt または F10
ドキュメントに戻り、アクセス キーを取り消すには、いずれかのキーをもう一度押します。
リボンのアクティブ タブを選択し、アクセス キーをアクティブにします。
F10 を押してアクティブ タブを選択し、←または→を押します。 リボンの他のタブに移動します。
Ctrl + F1 リボンを展開または折りたたみます。
Shift + F10 選択した項目のショートカット メニューを表示します。
F6 フォーカスを移動してウィンドウ内の次の各領域を選択します。
 ・リボンのアクティブ タブ
 ・開いている作業ウィンドウ
 ・ウィンドウ下部のステータス バー
 ・ドキュメント
Tab または Shift + Tab リボン上の各コマンドにフォーカスを前面または背面に移動します。
↓、↑、←、または→ リボン上のアイテム間で上下左右に移動します。
Space または Enter リボン上の選択したコマンドまたはコントロールをアクティブにします。
Space または Enter リボン上の選択したメニューまたはギャラリーを開きます。
Enter リボン上でコマンドまたはコントロールをアクティブにして値を修正します。
Enter リボン上のコントロールの値の修正を終了し、ドキュメントにフォーカスを戻します。
F1 リボン上の選択したコマンドまたはコントロールに関するヘルプを表示します (選択したコマンドにヘルプ トピックが関連付けられていない場合、代わりにプログラム全体に関するヘルプ トピックが表示されます)。
Microsoft Word のクイック リファレンス
Microsoft Word でよく使う機能
キー 目的
Ctrl + Shift + Space 改行をしないスペースを挿入します。
Ctrl + Shift + 負符号 (-) 改行をしないハイフンを挿入します。
Ctrl + B 文字を太字にします。
Ctrl + I 文字を斜体にします。
Ctrl + U 文字に下線を付けます。
Ctrl + Shift + < フォント サイズを 1 つ小さい値にします。
Ctrl + Shift + > フォント サイズを 1 つ大きい値にします。
Ctrl + 始め角かっこ ([) フォント サイズを 1 ポイント小さくします。
Ctrl + 終わり角かっこ (]) フォント サイズを 1 ポイント大きくします。
Ctrl + Space 段落または文字の書式を解除します。
Ctrl + C 選択したテキストまたはオブジェクトをコピーします。
Ctrl + X 選択したテキストまたはオブジェクトを切り取ります。
Ctrl + V テキストまたはオブジェクトを貼り付けます。
Ctrl + Alt + V 形式を選択して貼り付けます。
Ctrl + Shift + V 書式のみを貼り付けます。
Ctrl + Z 直前の操作を元に戻します。
Ctrl + Y 直前の操作をやり直します。
Ctrl + Shift + G [文字カウント] ダイアログ ボックスを開きます。
ドキュメントと Web ページを使用する
ドキュメントを作成する、表示する、保存する
キー 目的
Ctrl + N ドキュメントを新規作成します。
Ctrl + O ドキュメントを開きます。
Ctrl + W ドキュメントを閉じます。
Alt + Ctrl + S ドキュメント ウィンドウを分割します。
Alt + Shift + C または Alt + Ctrl + C ドキュメント ウィンドウの分割を解除します。
Ctrl + S ドキュメントを保存します。
テキスト内で検索する、置換する、参照する
キー 目的
Ctrl + F (ドキュメントを検索するために) [ナビゲーション] 作業ウィンドウを開きます。
Alt + Ctrl + Y [検索と置換] ウィンドウを閉じた後、検索を繰り返します。
Ctrl + H テキスト、特定の書式、および特殊なアイテムを置換します。
Ctrl + G ページ、ブックマーク、脚注、表、コメント、グラフィックなど、特定の場所に移動します。
Alt + Ctrl + Z 最後に編集した 4 か所間で表示を切り替えます。
Alt + Ctrl + Home 閲覧オプションの一覧を開きます。方向キーを使用してオプションを選択し、Enter キーを押すと、選択したオプションでドキュメントを閲覧できます。
Ctrl + PageUp (閲覧オプションで設定されている) 前の検索対象に移動します。
Ctrl + PageDown (閲覧オプションで設定されている) 次の検索対象に移動します。
他の表示に切り替える
キー 目的
Alt + Ctrl + P 印刷レイアウト表示に切り替えます。
Alt + Ctrl + O アウトライン表示に切り替えます。
Alt + Ctrl + N 下書き表示に切り替えます。
アウトライン表示
キー 目的
Alt + Shift + ← 段落のレベルを上げます。
Alt + Shift + → 段落のレベルを下げます。
Ctrl + Shift + N 標準文字列にします。
Alt + Shift + ↑ 選択した段落を上に移動します。
Alt + Shift + ↓ 選択した段落を下に移動します。
Alt + Shift + 正符号 (+) 見出しに属するテキストを展開します。
Alt + Shift + マイナス記号 (-) 見出しに属するテキストを折りたたみます。
Alt + Shift + A すべてのテキストまたは見出しを展開または折りたたみます。
テンキーの / 文字書式を表示または非表示にします。
Alt + Shift + L 本文の先頭行のみまたは本文全体を表示します。
Alt + Shift + 数字 1 見出し 1 スタイルのすべての見出しを表示します。
Alt + Shift + <n> 見出し <n> までのすべての見出しを表示します。
Ctrl + Tab タブ文字を挿入します。
ドキュメントを印刷し、印刷プレビューする
キー 目的
Ctrl + P ドキュメントを印刷します。
Alt + Ctrl + I 印刷プレビューに切り替えます。
方向キー 拡大表示されているときに、プレビュー ページ内を移動します。
PageUp または PageDown 縮小表示されているときに、プレビュー ページを 1 ページずつ移動します。
Ctrl + Home 縮小表示されているときに、先頭のプレビュー ページに移動します。
Ctrl + End 縮小表示されているときに、最後のプレビュー ページに移動します。
ドキュメントを校閲する
キー 目的
Alt + Ctrl + M コメントを挿入します。
Ctrl + Shift + E 変更履歴のオンとオフを切り替えます。
Alt + Shift + C 開いている [変更履歴] ウィンドウを閉じます。
全画面閲覧
一部のスクリーン リーダーは、全画面閲覧表示と互換性がないことがあります。
キー 目的
Home ドキュメントの先頭に移動します。
End ドキュメントの末尾に移動します。
<n>キー、Enter <n>ページに移動します。
Esc 全画面閲覧表示を終了します。
リファレンス、脚注、および文末脚注
キー 目的
Alt + Shift + O 目次エントリを登録します。
Alt + Shift + I 引用文献一覧のエントリを登録します。
Alt + Shift + X 索引エントリを登録します。
Alt + Ctrl + F 脚注を挿入します。
Alt + Ctrl + D 文末脚注を挿入します。
Web ページを編集する
キー 目的
Ctrl + K ハイパーリンクを挿入します。
Alt + ← 1 ページ戻ります。
Alt + → 1 ページ進みます。
F9 最新の情報に更新します。
テキストとグラフィックを編集する、移動する
テキストやグラフィックを削除する
キー 目的
BackSpace 左に 1 文字削除します。
Ctrl + BackSpace 左に 1 単語削除します。
Del 右に 1 文字削除します。
Ctrl + Del 右に 1 単語削除します。
Ctrl + X 選択したテキストを Office クリップボードに格納します。
Ctrl + Z 直前の操作を元に戻します。
Ctrl + F3 切り取った内容をスパイクに登録します。
テキストとグラフィックをコピーする、移動する
キー 目的
Alt + H を押して [ホーム] タブに移動し、F、O を押します。 Office クリップボードを開く
Ctrl + C 選択したテキストまたはグラフィックを Office クリップボードにコピーします。
Ctrl + X 選択したテキストまたはグラフィックを Office クリップボードから切り取ります。
Ctrl + V Office クリップボードの最新の内容を貼り付けます。
F2 (次にカーソルを移動し、Enter を押します) テキストまたはグラフィックを 1 回移動します。
Shift + F2 (次にカーソルを移動し、Enter を押します) テキストまたはグラフィックを 1 回コピーします。
Alt + F3 テキストまたはオブジェクトを選択したとき、[新しいドキュメント パーツの作成] ダイアログ ボックスを開きます。
Shift + F10 SmartArt グラフィックなどの構成要素を選択したとき、関連付けられたショートカット メニューを表示します。
Ctrl + F3 切り取った内容をスパイクに登録します。
Ctrl + Shift + F3 スパイクの内容を貼り付けます。
Alt + Shift + R ドキュメントの前のセクションで使用したヘッダーまたはフッターをコピーします。
特殊文字を挿入する
キー 挿入する文字
Ctrl + F9 フィールド
Shift + Enter 改行
Ctrl + Enter 改ページ
Ctrl + Shift + Enter 段区切り
Alt + Ctrl + マイナス記号 (-) 全角ダッシュ
Ctrl + マイナス記号 (-) 半角ダッシュ
Ctrl + マイナス記号 (-) 任意指定のハイフン
Ctrl + Shift + マイナス記号 (-) 改行をしないハイフン
Ctrl + Shift + Space 改行をしないスペース
Alt + Ctrl + C 著作権記号
Alt + Ctrl + R 登録商標記号
Alt + Ctrl + T 商標記号
Alt + Ctrl + . 省略記号
Ctrl + ` (単一引用符)、` (単一引用符) 始め単一引用符
Ctrl + ' (単一引用符)、' (単一引用符) 終わり単一引用符
Ctrl + ` (単一引用符)、Shift + ' (単一引用符) 始め二重引用符
Ctrl + ' (単一引用符)、Shift + ' (単一引用符) 終わり二重引用符
Enter (定型句名の最初の数文字を入力し、ポップ ヒントが表示されたとき) 定型句
文字コードを使用して文字を挿入する
キー 目的
<文字コード>、Alt + X 指定した Unicode (16 進) 文字コードに対応する Unicode 文字を挿入します。たとえば、ユーロの通貨記号 (ユーロ通貨記号 ) を挿入するには、「20AC」を入力し、Alt キーを押しながら X キーを押します。
Alt + X 選択した文字の Unicode 文字コードを検索します。
Alt + <文字コード> (テンキー) 指定した ANSI (10 進) 文字コードに対応する ANSI 文字を挿入します。たとえば、ユーロ通貨記号を挿入するには、Alt キーを押しながらテンキーで「0128」と入力します。
テキストやグラフィックを選択する
テキストを選択するには、Shift を押しながら方向キーを使用してカーソルを移動します。
選択範囲を拡張する
キー 目的
F8 拡張選択モードを有効にします。
F8を押してから←または→を押します。 最も近い文字まで選択します。
F8 (1 回押すと単語が選択され、もう一度押すと文が選択されます。F8を押すたびに選択範囲が拡張されます。) 選択範囲を拡張します。
Shift + F8 選択範囲を縮小します。
Esc 拡張モードを無効にします。
Shift + → 右へ 1 文字分選択範囲を拡張します。
Shift + ← 左へ 1 文字分選択範囲を拡張します。
Ctrl + Shift + → 単語の末尾まで選択範囲を拡張します。
Ctrl + Shift + ← 単語の先頭まで選択範囲を拡張します。
Shift + End 行末まで選択範囲を拡張します。
Shift + Home 行頭まで選択範囲を拡張します。
Shift + ↓ 1 行下まで選択範囲を拡張します。
Shift + ↑ 1 行上まで選択範囲を拡張します。
Ctrl + Shift + ↓ 段落の末尾まで選択範囲を拡張します。
Ctrl + Shift + ↑ 段落の先頭まで選択範囲を拡張します。
Shift + PageDown 1 画面下まで選択範囲を拡張します。
Shift + PageUp 1 画面上まで選択範囲を拡張します。
Ctrl + Shift + Home ドキュメントの先頭まで選択範囲を拡張します。
Ctrl + Shift + End ドキュメントの末尾まで選択範囲を拡張します。
Alt + Ctrl + Shift + PageDown ウィンドウの末尾まで選択範囲を拡張します。
Ctrl + A ドキュメント全体に選択範囲を拡張します。
Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc を押します。 縦のテキストのブロックを選択します。
F8 + 方向キーを押します。選択モードを取り消すには Esc を押します。 ドキュメントの特定の位置まで選択範囲を拡張します。
表のテキストとグラフィックを選択する
キー 目的
Tab 次のセルの内容を選択します。
Shift + Tab 前のセルの内容を選択します。
Shift を押しながら方向キーを繰り返し押します。 選択範囲を拡張して隣接するセルも選択します。
方向キーを使用して列の先頭または末尾のセルに移動し、次のいずれかの操作を行います。 列を選択します。
Shift + Alt + PageDown を押して列の先頭から末尾までを選択します。
Shift + Alt + PageUp を押して列の末尾から先頭までを選択します。
Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc を押します。 選択範囲 (またはブロック) を拡張します。
Alt + 5 (NumLock はオフにします。) 表全体を選択します。
ドキュメント内を移動する
キー 移動先
カーソルの左側の 1 文字
カーソルの右側の 1 文字
Ctrl + ← カーソルの左側の 1 単語
Ctrl + → カーソルの右側の 1 単語
Ctrl + ↑ 1 段落上
Ctrl + ↓ 1 段落下
Shift + Tab 1つ左のセル (表内)
Tab 1つ右のセル (表内)
1 行上
1 行下
End 行の末尾へ
Home 行の先頭へ
Alt + Ctrl + PageUp ウィンドウの先頭へ
Alt + Ctrl + PageDown ウィンドウの末尾へ
PageUp 1 画面上 (スクロール)
PageDown 1 画面下 (スクロール)
Ctrl + PageDown 次ページの先頭へ
Ctrl + PageUp 前ページの先頭へ
Ctrl + End ドキュメントの末尾へ
Ctrl + Home ドキュメントの先頭へ
Shift + F5 直前の編集位置へ
Shift + F5 ドキュメントを開いた後で、前回の終了位置に移動
表内で移動する
キー 移動先
Tab 行内の次のセルへ
Shift + Tab 行内の前のセルへ
Alt + Home 行内の先頭セルへ
Alt + End 行内の最後のセルへ
Alt + PageUp 列内の先頭セルへ
Alt + PageDown 列内の最後のセルへ
前の行へ
次の行へ
Alt + Shift + ↑ 上へ移動
Alt + Shift + ↓ 下へ移動
表に段落とタブ文字を挿入する
キー 挿入内容
Enter セルに新しい段落
Ctrl + Tab セルにタブ文字
文字と段落の書式設定
書式をコピーする
キー 目的
Ctrl + Shift + C テキストから書式をコピーします。
Ctrl + Shift + V コピーした書式をテキストに適用します。
フォントやそのサイズを変更する
メモ 次のキーボード ショートカットは全画面閲覧表示では使用できません。
キー 目的
Ctrl + Shift + F [フォント] ダイアログ ボックスを開いてフォントを変更します。
Ctrl + Shift + > フォントのサイズを大きくします。
Ctrl + Shift + < フォントのサイズを小さくします。
Ctrl + 終わり角かっこ (]) フォント サイズを 1 ポイント大きくします。
Ctrl + 始め角かっこ ([) フォント サイズを 1 ポイント小さくします。
文字の書式を適用する
キー 目的
Ctrl + D [フォント] ダイアログ ボックスを開き、文字の書式を変更します。
Shift + F3 英字の大文字と小文字の変換を行います。
Ctrl + Shift + A すべての英字を大文字にします。
Ctrl + B 太字の設定を適用します。
Ctrl + U 下線を付けます。
Ctrl + Shift + W 空白以外の単語に下線を付けます。
Ctrl + Shift + D テキストに二重下線を付けます。
Ctrl + Shift + H 隠し文字書式を適用します。
Ctrl + I 斜体の書式を適用します。
Ctrl + Shift + K 英字を小型英大文字に設定します。
Ctrl + 等号 (=) 下付き文字を適用します (間隔は自動調整)。
Ctrl + Shift + 正符号 (+) 上付き文字を適用します (間隔は自動調整)。
Ctrl + Space 手動で設定された文字書式を解除します。
Ctrl + Shift + Q 選択範囲を Symbol フォントに変更します。
テキストの書式をし、コピーする
キー 目的
Ctrl + Shift + * (テンキーのアスタリスクは使用できません) 印刷されない文字を表示します。
Shift + F1 (次に確認する書式が設定されたテキストをクリックします) テキストの書式を確認します。
Ctrl + Shift + C 書式をコピーします。
Ctrl + Shift + V 書式を貼り付けます。
行間を設定する
キー 目的
Ctrl + 数字 1 行間を 1 行に設定します。
Ctrl + 2 行間を 2 行に設定します。
Ctrl + 5 行間を 1.5 行に設定します。
Ctrl + 0 (ゼロ) 段落前の行間を 1 行または 0 行にします。
段落を配置する
キー 目的
Ctrl + E 段落の中央揃えと左揃えを切り替えます。
Ctrl + J 段落の両端揃えと左揃えを切り替えます。
Ctrl + R 段落の左揃えと右揃えを切り替えます。
Ctrl + L 段落を左揃えで配置します。
Ctrl + M 段落を左からインデントします。
Ctrl + Shift + M 段落のインデントを左から削除します。
Ctrl + T ぶら下げインデントを設定します。
Ctrl + Shift + T ぶら下げインデントを段階的に解除します。
Ctrl + Q 段落書式を解除します。
段落のスタイルを適用する
キー 目的
Ctrl + Shift + S [スタイルの適用] 作業ウィンドウを開きます。
Alt + Ctrl + Shift + S [スタイル] 作業ウィンドウを開きます。
Alt + Ctrl + K オートフォーマットを開始します。
Ctrl + Shift + N 標準スタイルを適用します。
Alt + Ctrl + 1 見出し 1 スタイルを適用します。
Alt + Ctrl + 2 見出し 2 スタイルを適用します。
Alt + Ctrl + 3 見出し 3 スタイルを適用します。
[スタイル] 作業ウィンドウを閉じる
1. [スタイル] 作業ウィンドウが選択されていない場合、F6 を押して選択します。
2. Ctrl + Space を押します。
3. 方向キーを使用して [閉じる] を選択し、Enter を押します。
オブジェクトを挿入し、編集する
オブジェクトを挿入する
1. Alt、N、J を押し、[オブジェクト] ダイアログ ボックスを開きます。
2. 次のいずれかの操作を行います。
 ・↓を押してオブジェクトの種類を選択し、Enter を押してオブジェクトを作成します。
 ・Ctrl を押しながら Tab を押して [ファイルから] タブに切り替え、Tab を押し、挿入するオブジェクトの
  ファイル名を入力するか、このファイルの場所を参照して選択します。
オブジェクトを編集する
1. ドキュメント内でオブジェクトの左側にカーソルを置き、Shift + → を押してオブジェクトを選択します。
2. Shift + F10 を押します。
3. Tab を押して [<オブジェクト名>] に移動し、Enter を押し、もう一度 Enter を押します。
SmartArt グラフィックを挿入する
1. Alt を押してから N を押し、M を押して [SmartArt] を選択します。
2. 方向キーを押して、グラフィックの種類を選択します。
3. Tab を押し、方向キーを押して、挿入するグラフィックを選択します。
4. Enter を押します。
ワードアートを挿入する
1. Alt を押してから N を押し、W を押して [ワードアート] を選択します。
2. 方向キーを押して必要なワードアート スタイルを選択し、Enter を押します。
3. 必要な文字列を入力します。
4. Esc を押してワードアート オブジェクトを選択し、方向キーを使用して目的のオブジェクトに移動します。
5. もう一度 Esc を押して、ドキュメントに戻ります。
差し込み印刷とフィールド
差し込み印刷を行う
このキーボード ショートカットを使用するには、[差し込みドキュメント] タブを表示している必要があります。
キー 目的
Alt + Shift + K 差し込みの結果をプレビュー表示します。
Alt + Shift + N ドキュメントを差し込みます。
Alt + Shift + M 差し込みドキュメントを印刷します。
Alt + Shift + E 差し込みドキュメントのデータ ファイルを編集します。
Alt + Shift + F 差し込み印刷フィールドを挿入します。
フィールドを使用する
キー 目的
Alt + Shift + D DATE フィールドを挿入します。
Alt + Ctrl + L LISTNUM フィールドを挿入します。
Alt + Shift + P PAGE フィールドを挿入します。
Alt + Shift + T TIME フィールドを挿入します。
Ctrl + F9 空のフィールドを挿入します。
Ctrl + Shift + F7 Microsoft Word のリンク元ドキュメントのリンクされた情報を更新します。
F9 選択したフィールドを更新します。
Ctrl + Shift + F9 フィールドのリンクを解除します。
Shift + F9 選択したフィールド コードとその実行結果の表示を切り替えます。
Alt + F9 すべてのフィールド コードとその実行結果の表示を切り替えます。
Alt + Shift + F9 フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行します。
F11 次のフィールドに移動します。
Shift + F11 前のフィールドに移動します。
Ctrl + F11 フィールドをロックします。
Ctrl + Shift + F11 フィールドのロックを解除します。
言語バー
手書き認識
キー 目的
左 Alt + Shift 言語またはキーボード レイアウトを切り替えます。
Windows ロゴ + C 修正候補の一覧を表示します。
Windows ロゴ + H 手書き入力のオンとオフを切り替えます。
Alt + ~ 101 キーボードで日本語 IME (Input Method Editor) のオンとオフを切り替えます。
右 Alt 101 キーボードで韓国語 IME のオンとオフを切り替えます。
Ctrl + Space 101 キーボードで中国語 IME のオンとオフを切り替えます。
[詳細なキー設定] ダイアログ ボックスで言語またはキーボード レイアウトを切り替える場合のキーの組み合わせを設定することができます。[詳細なキー設定] ダイアログ ボックスを開くには、[言語] バーをマウスの右ボタンでクリックし、[設定] をクリックします。[ユーザー設定] で [キー設定] をクリックします。
通常、Windows ロゴ キーはキーボードの最下段に配置されています。
ファンクション キーのリファレンス
ファンクション キー
キー 目的
F1 ヘルプまたは Microsoft Office.com を表示します。
F2 テキストまたはグラフィックを移動します。
F4 直前の操作を繰り返します。
F5 [ジャンプ] コマンド ([ホーム] タブ) を選択します。
F6 次のウィンドウまたはフレームに移動します。
F7 [スペルチェック] コマンド ([校閲] タブ) を選択します。
F8 選択範囲を拡張します。
F9 選択したフィールドを更新します。
F10 キーヒントを表示します。
F11 次のフィールドに移動します。
F12 [名前を付けて保存] コマンドを選択します。
Shift + ファンクション キー
キー 目的
Shift + F1 状況依存のヘルプを開始するか、書式の詳細を表示します。
Shift + F2 テキストをコピーします。
Shift + F3 英字の大文字と小文字の変換を行います。
Shift + F4 [検索] または [ジャンプ] の動作を繰り返します。
Shift + F5 直前の変更箇所に移動します。
Shift + F6 前のウィンドウまたはフレームに移動します (F6 キーを押した後)。
Shift + F7 [類義語] コマンド ([校閲] タブ、[文章校正] グループ) を選択します。
Shift + F8 選択範囲のサイズを縮小します。
Shift + F9 フィールド コードとその実行結果の表示を切り替えます。
Shift + F10 ショートカット メニューを表示します。
Shift + F11 前のフィールドに移動します。
Shift + F12 [保存] コマンドを選択します。
Ctrl + ファンクション キー
キー 目的
Ctrl + F1 リボンを展開または折りたたみます。
Ctrl + F2 [印刷プレビュー] コマンドを選択します。
Ctrl + F3 切り取った内容をスパイクに登録します。
Ctrl + F4 ウィンドウを閉じます。
Ctrl + F6 次のウィンドウに移動します。
Ctrl + F9 空のフィールドを挿入します。
Ctrl + F10 ドキュメント ウィンドウを最大化します。
Ctrl + F11 フィールドをロックします。
Ctrl + F12 [開く] コマンドを選択します。
Ctrl + Shift + ファンクション キー
キー 目的
Ctrl + Shift + F3 スパイクの内容を挿入します。
Ctrl + Shift + F5 ブックマークを編集します。
Ctrl + Shift + F6 前のウィンドウに移動します。
Ctrl + Shift + F7 Word 2010 のリンク元ドキュメントのリンクされた情報を更新します。
Ctrl + Shift + F8を押してから
方向キーを押します。
選択範囲またはブロックを拡張します。
Ctrl + Shift + F9 フィールドのリンクを解除します。
Ctrl + Shift + F11 フィールドのロックを解除します。
Ctrl + Shift + F12 [印刷] コマンドを選択します。
Alt + ファンクション キー
キー 目的
Alt + F1 次のフィールドに移動します。
Alt + F3 新しい [文書パーツ] を作成します。
Alt + F4 Word 2010 を終了します。
Alt + F5 プログラム ウィンドウを元のサイズに戻します。
Alt + F6 ダイアログ ボックスを開いたまま、ドキュメントを切り替えます (この操作をサポートするダイアログ ボックスで使用できます)。
Alt + F7 次のスペル ミスまたは文法エラーを検索します。
Alt + F8 マクロを実行します。
Alt + F9 すべてのフィールド コードとその実行結果の表示を切り替えます。
Alt + F10 [オブジェクトの選択と表示] 作業ウィンドウを表示します。
Alt + F11 Microsoft Visual Basic コードを表示します。
Alt + Shift + ファンクション キー
キー 目的
Alt + Shift + F1 前のフィールドに移動します。
Alt + Shift + F2 [保存] コマンドを選択します。
Alt + Shift + F7 [リサーチ] 作業ウィンドウを表示します。
Alt + Shift + F9 フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行します。
Alt + Shift + F10 実行できる操作のメニューまたはメッセージを表示します。
Alt + Shift + F12 目次コンテナーがアクティブの状態で目次コンテナーの [目次] ボタンを選択します。
Ctrl + Alt + ファンクション キー
キー 目的
Ctrl + Alt + F1 マイクロソフトのシステム情報を表示します。
Ctrl + Alt + F2 [開く] コマンドを選択します。

以上、MicrosoftサイトOffice.com の「Microsoft Word のキーボード ショートカット」ページよりまとめました。

そのほかのお役立ち一覧

PowerPoint ショートカット キー 一覧
ページのトップへ戻る